Insert Menu Group Related Topics: Insert Project Templates (Edit Tab) This command displays the Project Template Selection dialog box that you can use to insert a project template into an open project. Insert Subprojects (Edit Tab) This command displays the Select dialog box that you can use to select a project to be used as an external subproject of the currently open project. Parent Topic: Edit Tab