Display the Insert Subproject Command
Use this procedure to access the Insert Subproject command.
To access the Insert Subproject command:
Open a project in a barchart view.
On the Edit tab, in the Insert menu group, click Subproject.
Use this procedure to access the Insert Subproject command.
To access the Insert Subproject command:
Open a project in a barchart view.
On the Edit tab, in the Insert menu group, click Subproject.