Display the Holidays Command
Use this procedure to access the Holidays command.
To access the Holidays command:
Open a project in any view.
Open a calendar file.
On the Edit tab, in the Calendar Data menu group, click Holidays.
Use this procedure to access the Holidays command.
To access the Holidays command:
Open a project in any view.
Open a calendar file.
On the Edit tab, in the Calendar Data menu group, click Holidays.