Display the Collapse Command
Use this procedure to access the Collapse command.
To access the Collapse command:
In a barchart or spreadsheet view, select a parent code or resource.
On the Edit tab, in the Data menu group, click
Collapse.
Use this procedure to access the Collapse command.
To access the Collapse command:
In a barchart or spreadsheet view, select a parent code or resource.
On the Edit tab, in the Data menu group, click
Collapse.