Display the Calendars Command
Use this procedure to access the Calendars command.
To access the Calendars command:
Open a project in any view.
Open a calendar file and, on the Edit tab, in the Calendar Data menu group, click Calendars.
Use this procedure to access the Calendars command.
To access the Calendars command:
Open a project in any view.
Open a calendar file and, on the Edit tab, in the Calendar Data menu group, click Calendars.