Display the Backup Data Menu Option
Use this procedure to display the Backup Data menu option.
To access the __Backup Data__ option:
- At the top left corner of the Open Plan window, click
File > Manage Files > Backup Data.
Use this procedure to display the Backup Data menu option.
To access the __Backup Data__ option: