Collapse a Subproject (Network View)
Use this procedure to collapse a subproject.
To collapse a subproject:
In the Project Views folder of Open Plan Explorer, select a project to display in network view.
Select a subproject, and take one of the following actions:
- In the Data menu group of the Edit tab, click Collapse
. - Right-click the subproject area, and click Collapse on the shortcut menu.
- In the Data menu group of the Edit tab, click Collapse